New ultegra Di2 6870 - Pagina 5 - Bici da corsa | BDC-forum.it
MAG | FORUM | MERCATINO | TRAINING CAMP | FOTO | ALLENAMENTO | MTB | SCATTO FISSO


Torna indietro   Bici da corsa | BDC-forum.it > Tecnica > Abbigliamento e altre parti

Abbigliamento e altre parti Abbigliamento, forcelle, gruppi e quant'altro.
Sezione sponsorizzata da All4Cycling.com

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 26-09-2016, 16:28:47   #49
Don Perigon
Maglia Rosa
 
Data registrazione: Aug 2013
Località: Trecase (NA) sotto il Vesuvio collinetta sul mare dove si respira aria buona
Bici: Trek madone RSL /Trek madone 7.9 H1 /Madfiber /DT Swiss RRC dicut 46T /Spada oxygeno, breva 30 e 38
Età: 60
Messaggi: 9,895
Mentioned: 224 Post(s)
Tagged: 0 Thread(s)
Quoted: 6524 Post(s)
Don Perigon AngelicoDon Perigon AngelicoDon Perigon AngelicoDon Perigon AngelicoDon Perigon AngelicoDon Perigon AngelicoDon Perigon AngelicoDon Perigon AngelicoDon Perigon AngelicoDon Perigon AngelicoDon Perigon Angelico
Citazione:
Originalmente inviato da Knee15 Visualizza messaggio
Buongiorno, scusate, sono appena passato ad Ultegra di2 6870 con batteria interna (primo cambio elettronico dopo anni di meccanico), ho problemi a caricare la batteria, vorrei sapere da voi se sbaglio qualcosa nella procedura oppure se il mio cambio ha un problema, precisamente:
1. Faccio il check del livello batteria e mi sillumina il "led rosso fisso" sulla centralina posta sotto il manubrio.
2. Collego il caricabatteria e sul trasformatore si illumina una spia "arancione" che però si spegne dopo pochi secondi.
3. Lascio qualche ora il tutto collegato, stacco, rifaccio il check e si illumina di nuovo il "led rosso fisso"....il che significa che non ha caricato.
4. Riprovo a caricare con il caricabatteria del cambio di un amico che ha lo stesso modello, succede la stessa cosa, la spia arancione sul caricabatteria sta accesa pochi secondi e poi si spegne e al termine il livello di carica è sempre "led rosso fisso".
Premetto che questa è la prima carica che provo a fare, la bici è nuova, sbaglio qualcosa oppure potrei avere un problema tale da portarla al meccanico?
Da quello che leggo sul manuale dovrebbe accendersi il "led verde fisso" sulla centralina sotto manubrio che significa che la batteria è completamente carica. Questo non avviene.....qualcuno sa aiutarmi. Grazie
Ciao Knee probabilmente è il trasformatore che attacchi al caricabatterie del Di2 che poi va in corrente non ha un voltaggio di carica sufficiente, quindi il caricabatterie va in protezione. La stessa cosa capita quando colleghi il caricabatterie ai computer di marca asus. Fammi sapere
Abbigliamento Castelli


__________________
y
Don Perigon non è connesso  
Rispondi citando
Vecchio 26-09-2016, 16:37:12   #50
msmtrt1
via col vento
 
Data registrazione: Aug 2013
Località: alessandria
Bici: pinarello dogma gruppo shimano DA 9070 Di2
Messaggi: 6,357
Mentioned: 59 Post(s)
Tagged: 0 Thread(s)
Quoted: 3719 Post(s)
msmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beato
Citazione:
Originalmente inviato da Knee15 Visualizza messaggio
Buongiorno, scusate, sono appena passato ad Ultegra di2 6870 con batteria interna (primo cambio elettronico dopo anni di meccanico), ho problemi a caricare la batteria, vorrei sapere da voi se sbaglio qualcosa nella procedura oppure se il mio cambio ha un problema, precisamente:
1. Faccio il check del livello batteria e mi sillumina il "led rosso fisso" sulla centralina posta sotto il manubrio.
2. Collego il caricabatteria e sul trasformatore si illumina una spia "arancione" che però si spegne dopo pochi secondi.
3. Lascio qualche ora il tutto collegato, stacco, rifaccio il check e si illumina di nuovo il "led rosso fisso"....il che significa che non ha caricato.
4. Riprovo a caricare con il caricabatteria del cambio di un amico che ha lo stesso modello, succede la stessa cosa, la spia arancione sul caricabatteria sta accesa pochi secondi e poi si spegne e al termine il livello di carica è sempre "led rosso fisso".
Premetto che questa è la prima carica che provo a fare, la bici è nuova, sbaglio qualcosa oppure potrei avere un problema tale da portarla al meccanico?
Da quello che leggo sul manuale dovrebbe accendersi il "led verde fisso" sulla centralina sotto manubrio che significa che la batteria è completamente carica. Questo non avviene.....qualcuno sa aiutarmi. Grazie
Il led arancione rimane acceso fino al completamento della ricarica.
Il caricabatterie a cosa lo colleghi, pc o rete?
msmtrt1 non è connesso  
Rispondi citando
Vecchio 26-09-2016, 17:41:31   #51
sheik yerbouti
Velocista
 
Data registrazione: Dec 2013
Bici: disc
Messaggi: 5,134
Mentioned: 63 Post(s)
Tagged: 0 Thread(s)
Quoted: 3773 Post(s)
sheik yerbouti Angelicosheik yerbouti Angelicosheik yerbouti Angelicosheik yerbouti Angelicosheik yerbouti Angelicosheik yerbouti Angelicosheik yerbouti Angelicosheik yerbouti Angelicosheik yerbouti Angelicosheik yerbouti Angelicosheik yerbouti Angelico
ma come fai a fare il check della batteria?
__________________
e tu mi fai dobbiamo andare al cinema
e al cinema vacci tu
sheik yerbouti non è connesso  
Rispondi citando
Vecchio 27-09-2016, 08:14:51   #52
Simone.01
Passista
 
Data registrazione: Jul 2014
Località: Milano
Bici: Trek Emonda SL6
Messaggi: 4,225
Mentioned: 71 Post(s)
Tagged: 0 Thread(s)
Quoted: 3046 Post(s)
Simone.01 StellareSimone.01 StellareSimone.01 StellareSimone.01 StellareSimone.01 StellareSimone.01 StellareSimone.01 StellareSimone.01 StellareSimone.01 StellareSimone.01 StellareSimone.01 Stellare
Ma... uscirà mai il 105 elettronico?
Simone.01 è connesso ora  
Rispondi citando
Vecchio 27-09-2016, 08:16:04   #53
flavio-resana
Maglia Rosa
 
Data registrazione: Oct 2009
Località: Resana (TV)
Bici: Bianchi Specialissima CV Sram Red HDR Fulcrum R0 carbon
Età: 35
Messaggi: 9,330
Mentioned: 89 Post(s)
Tagged: 0 Thread(s)
Quoted: 3674 Post(s)
flavio-resana Angelicoflavio-resana Angelicoflavio-resana Angelicoflavio-resana Angelicoflavio-resana Angelicoflavio-resana Angelicoflavio-resana Angelicoflavio-resana Angelicoflavio-resana Angelicoflavio-resana Angelicoflavio-resana Angelico
io mi domando: ancora nessun aggiornamento per Di2 Ultegra
flavio-resana non è connesso  
Rispondi citando
Vecchio 27-09-2016, 11:15:07   #54
Ipercool
Scalatore
 
Data registrazione: Aug 2012
Località: Atina (Fr)
Bici: Trek (alcune)
Età: 55
Messaggi: 6,531
Mentioned: 311 Post(s)
Tagged: 0 Thread(s)
Quoted: 4440 Post(s)
Ipercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del Forum
Citazione:
Originalmente inviato da Knee15 Visualizza messaggio
Buongiorno, scusate, sono appena passato ad Ultegra di2 6870 con batteria interna (primo cambio elettronico dopo anni di meccanico), ho problemi a caricare la batteria, vorrei sapere da voi se sbaglio qualcosa nella procedura oppure se il mio cambio ha un problema, precisamente:
1. Faccio il check del livello batteria e mi sillumina il "led rosso fisso" sulla centralina posta sotto il manubrio.
2. Collego il caricabatteria e sul trasformatore si illumina una spia "arancione" che però si spegne dopo pochi secondi.
3. Lascio qualche ora il tutto collegato, stacco, rifaccio il check e si illumina di nuovo il "led rosso fisso"....il che significa che non ha caricato.
4. Riprovo a caricare con il caricabatteria del cambio di un amico che ha lo stesso modello, succede la stessa cosa, la spia arancione sul caricabatteria sta accesa pochi secondi e poi si spegne e al termine il livello di carica è sempre "led rosso fisso".
Premetto che questa è la prima carica che provo a fare, la bici è nuova, sbaglio qualcosa oppure potrei avere un problema tale da portarla al meccanico?
Da quello che leggo sul manuale dovrebbe accendersi il "led verde fisso" sulla centralina sotto manubrio che significa che la batteria è completamente carica. Questo non avviene.....qualcuno sa aiutarmi. Grazie
Dunque,
se il led arancione si spegne subito la tua batteria non si carica.
Cause possibili:
- Caricatore di amperaggio insufficiente (<1A)
- Batteria ciucca.
__________________
MyStrava
Ipercool è connesso ora  
Rispondi citando
Vecchio 27-09-2016, 11:15:59   #55
Ipercool
Scalatore
 
Data registrazione: Aug 2012
Località: Atina (Fr)
Bici: Trek (alcune)
Età: 55
Messaggi: 6,531
Mentioned: 311 Post(s)
Tagged: 0 Thread(s)
Quoted: 4440 Post(s)
Ipercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del Forum
Citazione:
Originalmente inviato da Simone.01 Visualizza messaggio
Ma... uscirà mai il 105 elettronico?
Se ne era parla qualche anno or sono.
Poi più niente.
__________________
MyStrava
Ipercool è connesso ora  
Rispondi citando
Vecchio 27-09-2016, 11:16:24   #56
Ipercool
Scalatore
 
Data registrazione: Aug 2012
Località: Atina (Fr)
Bici: Trek (alcune)
Età: 55
Messaggi: 6,531
Mentioned: 311 Post(s)
Tagged: 0 Thread(s)
Quoted: 4440 Post(s)
Ipercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del ForumIpercool Orgoglio del Forum
Citazione:
Originalmente inviato da flavio-resana Visualizza messaggio
io mi domando: ancora nessun aggiornamento per Di2 Ultegra
Di solito è almeno l'anno successivo del DA.
__________________
MyStrava
Ipercool è connesso ora  
Rispondi citando
Vecchio 27-09-2016, 12:04:27   #57
Knee15
Novellino
 
Data registrazione: Apr 2012
Bici: -
Messaggi: 67
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 39 Post(s)
Knee15 Molto BuonoKnee15 Molto Buono
Citazione:
Originalmente inviato da Don Perigon Visualizza messaggio
Ciao Knee probabilmente è il trasformatore che attacchi al caricabatterie del Di2 che poi va in corrente non ha un voltaggio di carica sufficiente, quindi il caricabatterie va in protezione. La stessa cosa capita quando colleghi il caricabatterie ai computer di marca asus. Fammi sapere
Ho provato con ben 3 caricatori con un maggiore amperaggio, il risultato è sempre lo stesso...il led arancione si accende per circa 10 sec e poi si spegne. A questo punto ne deduco che la mia batteria (che è nuova) sia difettosa, mi attiverò per garanzia. Grazie per i consigli.
Knee15 non è connesso  
Rispondi citando
Vecchio 27-09-2016, 12:06:24   #58
Knee15
Novellino
 
Data registrazione: Apr 2012
Bici: -
Messaggi: 67
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 39 Post(s)
Knee15 Molto BuonoKnee15 Molto Buono
per "check" intendevo il verificare il livello di carica della batteria tramite il tastino presente sulla centralina sotto il manubrio.
Knee15 non è connesso  
Rispondi citando
Vecchio 27-09-2016, 12:07:19   #59
Knee15
Novellino
 
Data registrazione: Apr 2012
Bici: -
Messaggi: 67
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 39 Post(s)
Knee15 Molto BuonoKnee15 Molto Buono
Citazione:
Originalmente inviato da sheik yerbouti Visualizza messaggio
ma come fai a fare il check della batteria?
per "check" intendevo il verificare il livello di carica della batteria tramite il tastino presente sulla centralina sotto il manubrio.
Knee15 non è connesso  
Rispondi citando
Vecchio 27-09-2016, 12:42:49   #60
msmtrt1
via col vento
 
Data registrazione: Aug 2013
Località: alessandria
Bici: pinarello dogma gruppo shimano DA 9070 Di2
Messaggi: 6,357
Mentioned: 59 Post(s)
Tagged: 0 Thread(s)
Quoted: 3719 Post(s)
msmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beatomsmtrt1 Beato
Citazione:
Originalmente inviato da Knee15 Visualizza messaggio
Ho provato con ben 3 caricatori con un maggiore amperaggio, il risultato è sempre lo stesso...il led arancione si accende per circa 10 sec e poi si spegne. A questo punto ne deduco che la mia batteria (che è nuova) sia difettosa, mi attiverò per garanzia. Grazie per i consigli.


Fai la controprova, se conosci qualcuno con DI2, provi a caricare la tua batteria con il suo carica e viceversa


Inviato dal mio iPhone utilizzando Tapatalk

msmtrt1 non è connesso  
Rispondi citando
Rispondi



Strumenti discussione
Modalità visualizzazione

Regole messaggi
Tu non puoi inviare nuove discussioni
Tu non puoi replicare
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum


Tutti gli orari sono GMT +2. Adesso sono le 21:11:16.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
User Alert System provided by Advanced User Tagging (Pro) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
bdc-forum.it 2004-2016, tutti i diritti riservati.
Single Sign On provided by vBSSO